<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>10 Year Old Boy Approached at Waratah | 2HD</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://www.2hd.com.au/xmlrpc.php" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Police are investigating after a child was approach in Newcastle on Monday afternoon. The 10 year old boy was waiting at a bus stop in Waratah when a man o"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="|"/>
<link rel="canonical" href="http://www.2hd.com.au/10-year-old-boy-approached-waratah/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="10 Year Old Boy Approached at Waratah | 2HD" />
<meta property="og:description" content="Police are investigating after a child was approach in Newcastle on Monday afternoon. The 10 year old boy was waiting at a bus stop in Waratah when a man o" />
<meta property="og:url" content="http://www.2hd.com.au/10-year-old-boy-approached-waratah/" />
<meta property="og:site_name" content="2HD" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-05-10T09:14:45+10:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="2HD &raquo; Feed" href="http://www.2hd.com.au/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.2hd.com.au\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://www.2hd.com.au/wp-content/plugins/alfie-wp-weather/css/widget.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.2hd.com.au/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='vc-ss-css-css'  href='http://www.2hd.com.au/wp-content/plugins/vc-simple-slider/css/vc-ss.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-ss-button-css-css'  href='http://www.2hd.com.au/wp-content/plugins/vc-simple-slider/css/ss-button.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.2hd.com.au/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.2hd.com.au/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.2hd.com.au/wp-content/themes/canvas/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://www.2hd.com.au/wp-content/themes/canvas-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woo-gravity-forms-css'  href='http://www.2hd.com.au/wp-content/themes/canvas/includes/integrations/gravity-forms/css/gravity-forms.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-69293321-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-69293321-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<!--[if lt IE 9]>
<link href="http://www.2hd.com.au/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 1200px; max-width: 1200px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 1200px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='http://www.2hd.com.au/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.2hd.com.au/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.2hd.com.au/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.2hd.com.au/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js'></script>
<script type='text/javascript' src='http://www.2hd.com.au/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://www.2hd.com.au/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='http://www.2hd.com.au/wp-content/themes/canvas/includes/js/third-party.min.js'></script>
<script type='text/javascript' src='http://www.2hd.com.au/wp-content/themes/canvas/includes/js/modernizr.min.js'></script>
<script type='text/javascript' src='http://www.2hd.com.au/wp-content/themes/canvas/includes/js/general.min.js'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 1200px !important; }
</style>

<link rel='https://api.w.org/' href='http://www.2hd.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.2hd.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.2hd.com.au/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.2hd.com.au/?p=7339' />
<link rel="alternate" type="application/json+oembed" href="http://www.2hd.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.2hd.com.au%2F10-year-old-boy-approached-waratah%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.2hd.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.2hd.com.au%2F10-year-old-boy-approached-waratah%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="http://www.2hd.com.au/feed/podcast" />

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.2hd.com.au/?wordfence_logHuman=1&hid=506681A52A531D0281BABF2F60197D3E');
</script>
<!-- Custom CSS Styling -->
<style type="text/css">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</style>

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://www.2hd.com.au/wp-content/uploads/2015/10/favicon.png"/>

<!-- Woo Shortcodes CSS -->
<link href="http://www.2hd.com.au/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://www.2hd.com.au/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Canvas Child 0.1.0" />
<meta name="generator" content="Canvas 5.11.3" />
<meta name="generator" content="WooFramework 6.2.8" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.2hd.com.au/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-7339 single-format-standard unknown alt-style-default two-col-left width-1200 two-col-left-1200 full-width full-header full-footer wpb-js-composer js-comp-ver-5.1 vc_responsive">
	<div id="top">
		<div class="col-full">
			<h3 class="top-menu">Top Menu</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-5945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5945"><a href="tel:131269">Call 13 12 69</a></li>
</ul>		</div>
	</div><!-- /#top -->
<div id="wrapper">
	<div id="inner-wrapper">
		    <!--#header-container-->
    <div id="header-container">
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>
		<header id="header" class="col-full">
			<div id="logo"><a href="http://www.2hd.com.au/" title=""><img src="http://www.2hd.com.au/wp-content/uploads/2015/05/logo.png" alt="2HD" /></a>
<span class="site-title"><a href="http://www.2hd.com.au/">2HD</a></span>
</div>		  	<!-- meta slider -->
<div style="max-width: 725px;" class="metaslider metaslider-flex metaslider-5031 ml-slider nav-hidden">
    
    <div id="metaslider_container_5031">
        <div id="metaslider_5031">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-5032 ms-image"><img src="http://www.2hd.com.au/wp-content/uploads/2015/05/LARGE-JOHN-LAWS-2-725x105.jpg" height="105" width="725" alt="" class="slider-5031 slide-5032" /></li>
                <li style="display: none; width: 100%;" class="slide-6911 ms-image"><a href="http://www.signaturejourneys.com.au/2017/03/10-day-wonders-tasmania/" target="_blank"><img src="http://www.2hd.com.au/wp-content/uploads/2017/03/RichardKing2HDBanner.jpg" height="105" width="725" alt="" class="slider-5031 slide-6911" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_5031 = function($) {
            $('#metaslider_5031').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_5031').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:false,
                nextText:false,
                slideshow:true
            });
        };
        var timer_metaslider_5031 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5031, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5031, 1) : metaslider_5031(window.jQuery);
        };
        timer_metaslider_5031();
    </script>
</div>
<!--// meta slider-->		</header>
		    </div><!--/#header-container-->
    <!--#nav-container-->
    <div id="nav-container">
<nav id="navigation" class="col-full" role="navigation">

	
	<section class="menus">

		<a href="http://www.2hd.com.au" class="nav-home"><span>Home</span></a>

	<h3>Main Menu</h3><ul id="main-nav" class="nav fl"><li id="menu-item-4934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4934"><a href="http://www.2hd.com.au/">Home</a></li>
<li id="menu-item-4941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4941"><a href="http://www.2hd.com.au/presenters/">Presenters</a>
<ul class="sub-menu">
	<li id="menu-item-5065" class="menu-item menu-item-type-post_type menu-item-object-presenter menu-item-5065"><a href="http://www.2hd.com.au/presenter/richard-king/">Richard King</a></li>
	<li id="menu-item-5063" class="menu-item menu-item-type-post_type menu-item-object-presenter menu-item-5063"><a href="http://www.2hd.com.au/presenter/john-laws/">John Laws</a></li>
	<li id="menu-item-5233" class="menu-item menu-item-type-post_type menu-item-object-presenter menu-item-5233"><a href="http://www.2hd.com.au/presenter/brent-bultitude/">Brent Bultitude</a></li>
	<li id="menu-item-5062" class="menu-item menu-item-type-post_type menu-item-object-presenter menu-item-5062"><a href="http://www.2hd.com.au/presenter/graeme-hughes/">Graeme Hughes</a></li>
	<li id="menu-item-5056" class="menu-item menu-item-type-post_type menu-item-object-presenter menu-item-5056"><a href="http://www.2hd.com.au/presenter/brett-papworth/">Brett Papworth</a></li>
	<li id="menu-item-5060" class="menu-item menu-item-type-post_type menu-item-object-presenter menu-item-5060"><a href="http://www.2hd.com.au/presenter/gavin-robertson/">Gavin Robertson</a></li>
	<li id="menu-item-5061" class="menu-item menu-item-type-post_type menu-item-object-presenter menu-item-5061"><a href="http://www.2hd.com.au/presenter/graeme-gilbert/">Graeme Gilbert</a></li>
	<li id="menu-item-5059" class="menu-item menu-item-type-post_type menu-item-object-presenter menu-item-5059"><a href="http://www.2hd.com.au/presenter/gary-stewart/">Gary Stewart</a></li>
	<li id="menu-item-5064" class="menu-item menu-item-type-post_type menu-item-object-presenter menu-item-5064"><a href="http://www.2hd.com.au/presenter/poppy/">Poppy</a></li>
	<li id="menu-item-5057" class="menu-item menu-item-type-post_type menu-item-object-presenter menu-item-5057"><a href="http://www.2hd.com.au/presenter/carter-edwards/">Carter Edwards</a></li>
	<li id="menu-item-5058" class="menu-item menu-item-type-post_type menu-item-object-presenter menu-item-5058"><a href="http://www.2hd.com.au/presenter/dave-sutherland/">Dave Sutherland</a></li>
	<li id="menu-item-6325" class="menu-item menu-item-type-post_type menu-item-object-presenter menu-item-6325"><a href="http://www.2hd.com.au/presenter/pete-davis/">Pete Davis</a></li>
</ul>
</li>
<li id="menu-item-4936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4936"><a href="http://www.2hd.com.au/about/">Station</a>
<ul class="sub-menu">
	<li id="menu-item-4943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4943"><a href="http://www.2hd.com.au/about/advertise-your-business/">Advertise Your Business</a></li>
	<li id="menu-item-4942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4942"><a href="http://www.2hd.com.au/about/2hd-history/">2HD History</a></li>
	<li id="menu-item-4946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4946"><a href="http://www.2hd.com.au/about/sponsors/">Sponsorships</a></li>
	<li id="menu-item-4938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4938"><a href="http://www.2hd.com.au/about/compliance/">Compliance</a></li>
</ul>
</li>
<li id="menu-item-4935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4935"><a href="http://www.2hd.com.au/gallery/">Gallery</a></li>
<li id="menu-item-4945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4945"><a href="http://www.2hd.com.au/community-events/">Community Events</a>
<ul class="sub-menu">
	<li id="menu-item-5076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5076"><a href="http://www.2hd.com.au/community-events/submit-a-community-event/">Submit a Community Event</a></li>
</ul>
</li>
<li id="menu-item-4944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4944"><a href="http://www.2hd.com.au/whats-on/">Whats On</a></li>
<li id="menu-item-5934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5934"><a href="http://www.2hd.com.au/news/">News</a></li>
<li id="menu-item-4940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4940"><a href="http://www.2hd.com.au/contact/">Contact</a></li>
</ul>	<div class="side-nav">
		</div><!-- /#side-nav -->

	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
    </div><!--/#nav-container-->
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<article class="post-7339 post type-post status-publish format-standard hentry category-news-category">
	<header>
	<h1 class="title entry-title">10 Year Old Boy Approached at Waratah</h1>	</header>
<div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="http://www.2hd.com.au/author/news/" title="Posts by 2HD Newsroom" rel="author">2HD Newsroom</a></span></span> <span class="small">on</span> <abbr class="date time published updated" title="2017-05-10T09:14:45+1000">May 10, 2017</abbr>  <span class="small">in</span> <span class="categories"><a href="http://www.2hd.com.au/news-category/" title="View all items in News">News</a></span>  </div>
	<section class="entry">
<p>Police are investigating after a child was approach in Newcastle on Monday afternoon.</p>
<p>The 10 year old boy was waiting at a bus stop in Waratah when a man offered the boy life.</p>
<p>The boy declined and ran back to his school to alert his teachers.</p>
<p>The man is being described as being about 20 or 30 years old, skinny, and about 178cm tall, wearing a black leather jacket, aqua shirt, blue jeans and black shoes.</p>
<p>It&#8217;s alleged he pointed to an older Subaru wagon when he approached the boy.</p>
	</section><!-- /.entry -->
	<div class="fix"></div>
<div class="post-utility"></div>
</article><!-- /.post -->
	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="http://www.2hd.com.au/andy-harper/" rel="prev"><i class="fa fa-angle-left"></i> Andy Harper</a></div>
	            <div class="nav-next fr"><a href="http://www.2hd.com.au/drug-lab-discovered-tingara-heights/" rel="next">Drug Lab Discovered at Tingara Heights <i class="fa fa-angle-right"></i></a></div>
	            <div class="fix"></div>
	        </div>

		     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="text-4" class="widget widget_text"><h3>From the 2HD Newsroom</h3>			<div class="textwidget">        <div class="news-post-list">
                    <div class="news-list-item">
                <a href="http://www.2hd.com.au/police-hunt-for-two-men-responsible-for-armed-robbery-in-swansea/"><h4>Police Hunt for Two Men Responsible for Armed Robbery in Swansea</h4><span>May 10, 2017</span></a>
            </div>
    	            <div class="news-list-item">
                <a href="http://www.2hd.com.au/nursing-home-maggot-nightmare-sparks-call-inquiry/"><h4>Nursing Home Maggot Nightmare Sparks Call for Inquiry</h4><span>May 10, 2017</span></a>
            </div>
    	            <div class="news-list-item">
                <a href="http://www.2hd.com.au/drug-lab-discovered-tingara-heights/"><h4>Drug Lab Discovered at Tingara Heights</h4><span>May 10, 2017</span></a>
            </div>
    	            <div class="news-list-item">
                <a href="http://www.2hd.com.au/10-year-old-boy-approached-waratah/"><h4>10 Year Old Boy Approached at Waratah</h4><span>May 10, 2017</span></a>
            </div>
    	            <div class="news-list-item">
                <a href="http://www.2hd.com.au/aitchison-warns-new-welfare-laws/"><h4>Aitchison Warns Against New Welfare Laws</h4><span>May 08, 2017</span></a>
            </div>
    	        </div>
    </div>
		</div><div id="alfie-wp-weather-4" class="widget alfie_wp_weather"><h3>Weather</h3><div id="woeid-1104584" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">High:&nbsp;{{high}}&deg;&nbsp;Low:&nbsp;{{low}}&deg;</div>
                                            <div class="alfie-wp-weather-item alfie-wind">Wind:&nbsp;{{wind_direction}}
                        {{wind}} {{speed_unit}}
                    </div>
                                            <div class="alfie-wp-weather-item alfie-humidity">Humidity:&nbsp;{{humidity}}&#37;</div>
                                                    </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-1104584' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 1104584,
                        unit: 'c',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 1,
                        humidity: 1,
                        visibility: 0,
                        sunrise: 0,
                        sunset: 0,
                        forecast: 0,
                        forecast_image: 1,
                        locale: 'en_US',
                        timestamp: '1494397797',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><div id="polls-widget-2" class="widget widget_polls-widget"><h3>Polls</h3>Sorry, there are no polls available at the moment.</div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
    <!--#footer-widgets-container-->
    <div id="footer-widgets-container">
<section id="footer-widgets" class="col-full col-3">
				<div class="block footer-widget-1">
    	<div id="gform_widget-2" class="widget gform_widget"><h3>Have your say</h3><link rel='stylesheet' id='gforms_reset_css-css'  href='http://www.2hd.com.au/wp-content/plugins/gravityforms/css/formreset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://www.2hd.com.au/wp-content/plugins/gravityforms/css/formsmain.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://www.2hd.com.au/wp-content/plugins/gravityforms/css/readyclass.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://www.2hd.com.au/wp-content/plugins/gravityforms/css/browsers.min.css' type='text/css' media='all' />

                <div class='gf_browser_unknown gform_wrapper gf-placeholder_wrapper' id='gform_wrapper_1' ><form method='post' enctype='multipart/form-data'  id='gform_1' class='gf-placeholder' action='/10-year-old-boy-approached-waratah/'>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_1' >Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_1_1' type='text' value='' class='medium'  tabindex='1'  placeholder='Name' aria-required="true" aria-invalid="false" /></div></li><li id='field_1_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_1_2' type='email' value='' class='medium' tabindex='2'   placeholder='Email' aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_1_4' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_4' >Phone</label><div class='ginput_container ginput_container_text'><input name='input_4' id='input_1_4' type='text' value='' class='medium'  tabindex='3'  placeholder='Phone'  aria-invalid="false" /></div></li><li id='field_1_3' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_3' >Presenter</label><div class='ginput_container ginput_container_select'><select name='input_3' id='input_1_3'  class='medium gfield_select' tabindex='4'   aria-invalid="false"><option value='Richard King' selected='selected'>Richard King</option><option value='John Laws' >John Laws</option><option value='Brent Bultitude' >Brent Bultitude</option><option value='Talkin&#039; Sport' >Talkin&#039; Sport</option><option value='Talk Tonight' >Talk Tonight</option><option value='Gary Stewart' >Gary Stewart</option><option value='Barry Hill' >Barry Hill</option><option value='Carter Edwards' >Carter Edwards</option><option value='Dave Sutherland' >Dave Sutherland</option><option value='Poppy' >Poppy</option><option value='Dean Mackin' >Dean Mackin</option></select></div></li><li id='field_1_5' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_5' >Message</label><div class='ginput_container ginput_container_textarea'><textarea name='input_5' id='input_1_5' class='textarea medium' tabindex='5'  placeholder='Message'  aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_1_6' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_' ><label class='gfield_label' for='input_1_6' >Email</label><div class='ginput_container'><input name='input_6' id='input_1_6' type='text' value='' autocomplete='off'/></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='SEND YOUR THOUGHTS NOW' tabindex='6' onclick='if(window["gf_submitting_1"]){return false;}  if( !jQuery("#gform_1")[0].checkValidity || jQuery("#gform_1")[0].checkValidity()){window["gf_submitting_1"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} if( !jQuery("#gform_1")[0].checkValidity || jQuery("#gform_1")[0].checkValidity()){window["gf_submitting_1"]=true;}  jQuery("#gform_1").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjhkZDBmMmE4YWIwZmNmZDNkNDRjZTIxNzhjYzVmY2ZmIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></div>	</div>
        				<div class="block footer-widget-2">
    	<div id="text-5" class="widget widget_text"><h3>Contact Details</h3>			<div class="textwidget"><li><a href="tel:+61249676111">General Phone - 02 4967 6111</a></li>

<li><a href="mailto:mail@2hd.com.au">Email - mail@2hd.com.au</a></li>

<li>Studio Phone - <a href="tel:+61249601143">02 4960 1143</a> or <a href="tel:+61249131269">13 1269</a></li></div>
		</div>	</div>
        					<div class="fix"></div>
</section><!--/#footer-widgets-->
	</div><!--/#footer_widgets_container_end-->
    <!--#footer_container_start-->
    <div id="footer-container">
	<footer id="footer" class="col-full">

		
		<div id="copyright" class="col-left">
			<p>&copy; 2017 2HD. All Rights Reserved. </p>		</div>

		<div id="credit" class="col-right">
			<p><a href="http://www.jezweb.com.au" target="_blank"><img src="/wp-content/uploads/2015/11/site-by-jezweb-white-80x16.png" title="wordpress web designer" alt="wordpress web designer" /></a></p>		</div>

	</footer>

	    </div><!--/#footer_container_end-->

	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->

<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.2hd.com.au/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.2hd.com.au/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='http://www.2hd.com.au/wp-content/plugins/ml-slider-pro/assets/public.css' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://www.2hd.com.au/wp-content/plugins/vc-simple-slider/js/vc-ss.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.2hd.com.au\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.2hd.com.au/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.2hd.com.au/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.2hd.com.au/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.2hd.com.au/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js'></script>
</body>
</html>